Requisiti Minimi di Sistema

Konga Pro, Konga Mono, Konga Lite - Requisiti minimi per il sistema operativo

macOS

macOS 10.8 o versioni successive

Windows

Windows 7 o versioni successive

Linux

Ubuntu 18.x o versioni successive